<!DOCTYPE html>
<html lang='de'>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#117d10">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#117d10">
<meta name="google-site-verification" content="7pvrlGlWy5465-2wYwWcMNShc0Yof3ZPrc2Bq0HAbRI" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0"/>
<title>Myst erhält ein Remake - Alle Neuigkeiten - XBoxUser.de</title>
<meta name="description" content="Das klassische Adventure Myst erhält bald durch das Entwicklerstudio Cyan ein Remake, das für Xbox Series in Entwicklung ist. Der Titel wird ab Tag 1..."/>
<meta property="og:description" content="Das klassische Adventure Myst erhält bald durch das Entwicklerstudio Cyan ein Remake, das für Xbox Series in Entwicklung ist. Der Titel wird ab Tag 1..."/>
<meta property="og:title" content="Myst erhält ein Remake"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="XBoxUser.de"/>
<meta property="og:url" content="https://www.xboxuser.de/news/myst-erhalt-ein-remake"/>
<meta property="og:image" content="https://xboxuser.de/categories/29/page.jpg?1497269381"/>
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
  <link href="/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
  <script src="/respond.proxy.js"></script>
<![endif]-->

<link rel="stylesheet" media="all" href="/assets/application.css?1629324000c" />
<style>
html,
body {
  -ms-scroll-chaining: none;
  overscroll-behavior: none;
  scroll-behavior: smooth;
}

.cookies-eu { display: none !important }
.xbu-navbar-container { z-index: 99999; }

.review-content h3 {
margin-top: 18px;
font-weight: bold;
}

.review-scores .progress-bar {
  white-space: nowrap;
}

.npm_6695881 {
position: relative;
margin: 0 auto 10px auto;
width: 970px;
text-align: center;
}


.node-content,
.review-content,
.review-summary {
    font-size: 15px;
    line-height: 1.4;
    color: #2e2f31;
}

h4 {
    font-weight: bold;
}


@media (min-width: 993px) and (max-width: 1199px) {
     .container h4, .container h4 {
         font-size: 16px;
     }
.well-news .media-body {
  padding: 0.8em 1em 1em 0.2em;
  }
}


@media (max-width: 992px) and (min-width: 768px) {
    .partner-logo {
        position: static;
    }
}

.well-news .media-body {
    padding: 0.8em 1.2em 1em 0.2em;
}


.xbox-support .page-header {
  padding-bottom: 0px;
  margin: 50px 0 10px;
}

.xbox-support .bg-danger {
  background-color: #f4c5cb;
}

.xbox-support .bg-warning {
  background-color: #ffefba;
}

.mce-content-body {
  font-size: 14px !important;
}

.node-content > p img {
  max-width: 650px;
  width: 100%;
}

.well-news .media-body {
  padding-left: 10px;
}

@media (max-width: 760px) {
  .advent-container { zoom: 0.75; }
}

#trafficker_1 { display: none !important; }


#npm_6695880,
#npm_6695881,
#npm_6695882,
#npm_6695883,
#npm_6695884,
#npm_6695885,
#npm_6695886 {
  margin-bottom: 1.5rem;
}

.node-content iframe { 
width: 100%; 
overflow: hidden;
}


</style>
  <script type="text/javascript">window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
<script type="text/javascript">ADNPM.pubAdUnits=[];</script>
<script type="text/javascript" src="https://cdn.netpoint-media.de/1270590.js" async="async"></script>

<script type="text/javascript">
  window.theWidth = (window.innerWidth || document.documentElement.clientWidth || document.body && document.body.clientWidth || 0);
  if (window.theWidth <= 1300) {
    window.theWidth = window.theWidth / (window.devicePixelRatio || 1);
  };

  window.insertAdWithContainer = function(id) {
    let div = document.createElement("div");
    div.id = 'npm_' + id;
    let slot = document.getElementById("npm_slot_" + id);
    slot.parentNode.insertBefore(div, slot);

    ADNPM.cmd.push(function(){ ADNPM.loadAd(id) });
  };
</script>


<script>
</script>
<script async class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
if (typeof googletag !== 'undefined') {
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+KvIJ5Y2NkgL48z4JlaZ5f4mJQqKbeg9/owMtg0DJO/HpwYyew8MGVdRZ1fDc4Ogxu+CKURxfLvY+9y3lPuL3Q==" />
</head>
<body class='portal'>
<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>

<header>
<div class='support-xbu navbar-fixed-top hidden-xs'>
Wenn Du Werbung nicht magst, kannst Du uns auch mit einem Amazon-Kauf über unseren <a href='https://www.amazon.de/?linkCode=wsw&tag=xbode-21'>Partnerlink</a> unterstützen!
</div>
<div class='xbu-navbar-container'>
<div class='container header-logo-container row'>
<div class='col-xs-4 visible-xs xbu-logo'>
<a title="Zur Startseite" href="https://www.xboxuser.de/"><img class='brand-logo' src='https://www.xboxuser.de//logo.png'>
</a></div>
<div class='col-sm-3 hidden-xs'>
<a title="Zur Startseite" href="https://www.xboxuser.de/"><img class='brand-logo' src='https://www.xboxuser.de//logo.png'>
</a></div>
<div class='header-profile'>
<button class='login-toggle hidden-sm hidden-md hidden-lg collapsed' data-target='#user-nav-xs' data-toggle='collapse' type='button'>
<i class='fa fa-ellipsis-v'></i>
</button>
<form action='https://www.xboxuser.de/suche' class='hidden-xs form-search' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input autofocus class='form-control form-control-query' id='searchbox' name='q' placeholder='Suche nach…' type='text'>
<i class='fa fa-search fa-flip-horizontal form-control-feedback'></i>
</form>
<button class='navbar-toggle collapsed' data-target='#main-nav-xs' data-toggle='collapse' type='button'>
<span class='sr-only'>Navigation ausklappen</span>
<span class='icon-bar'><i class="fa fa-bars"></i></span>
</button>
<div class='btn-group-profile hidden-xs'>
<div class='profile-guest-wrapper'>
<h4 class='hidden-xs'>Hallo, XBoxUser!</h4>
<a href="/users/sign_in">Einloggen</a>
<span>oder</span>
<a href="https://www.xboxuser.de/forum/register.php">Registrieren</a>
</div>
</div>

</div>
</div>
<div class='header-navigation-container'>
<div class='container'>
<nav class='navbar navbar-xbu'>
<div class='navbar-header hidden-sm hidden-md hidden-lg'>
<div class='collapse navbar-collapse' id='main-nav-xs'>
<ul class='nav navbar-nav'>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle  active" href="/news">Aktuelles</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/news">Alle Xbox Neuigkeiten</a>
<a class="dropdown-item" href="/gewinnspiele">Tolle Gewinnspiele</a>
<a class="dropdown-item" href="/blogs">Unsere Blogs</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/spiele/testberichte">Testberichte</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/spiele/testberichte">Xbox Retailgames Tests</a>
<a class="dropdown-item" href="/arcadespiele/testberichte">Xbox Indiegames Tests</a>
<a class="dropdown-item" href="/hardware/testberichte">Hardware Testberichte</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/spiele">Spiele</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/spiele">Spieledatenbank (Retail)</a>
<a class="dropdown-item" href="/arcadespiele">Spieledatenbank (Indie)</a>
<a class="dropdown-item" href="/spiele/releasekalender">Xbox Releasekalender</a>
<a class="dropdown-item" href="/spiele/play_anywhere">Xbox Play Anywhere</a>
<a class="dropdown-item" href="/spiele/games_with_gold">Games With Gold</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/tippsundtricks">Tipps &amp; FAQs</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/tippsundtricks">Alle Xbox Spiele Tipps &amp; Tricks</a>
<a class="dropdown-item" href="/faqs">Alle FAQs zur Xbox</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="https://www.xboxuser.de/forum/">Community</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="https://www.xboxuser.de/forum/">Zum Xbox Forum</a>
<a class="dropdown-item" href="/forum/search.php?do=getnew&amp;contenttype=vBForum_Post">Neueste Beiträge</a>
<a class="dropdown-item" href="/forum/profile.php?do=editprofile">Profil bearbeiten</a>
<a class="dropdown-item" href="/forum/private.php">Private Nachrichten</a>
<a class="dropdown-item" href="https://www.xboxuser.de/gamerscore-leaderboard">Xbox Gamerscore Leaderboard</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/games_with_gold">Games with Gold</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/games_with_gold">Aktuelle Games with Gold Spiele</a>
<a class="dropdown-item" href="https://www.amazon.de/gp/product/B007QWII1S?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007QWII1S">Xbox LIVE Mitglied werden</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/arcadespiele">Xbox LIVE</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/arcadespiele">Spieledatenbank (Indie)</a>
<a class="dropdown-item" href="/arcadespiele/testberichte">Xbox Indiegames Tests</a>
<a class="dropdown-item" href="https://www.amazon.de/gp/product/B0186LIDK8?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B0186LIDK8">Xbox Guthaben kaufen</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/hardware/testberichte">Hardware</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/hardware/testberichte">Alle Hardware-Tests</a>
<a class="dropdown-item" href="/kinect">Infos zu Xbox Kinect</a>
</div>
</li>
<li class='nav-item'>
<a class="nav-link dropdown-toggle" href="https://www.xboxuser.de/suche">Suche</a>
</li>
</ul>
</div>
</div>
<div class='navbar-header hidden-xs'>
<div class='collapse navbar-collapse' id='main-nav'>
<ul class='nav navbar-nav'>
<li class=''>
<a data-sub="aktuelles" class="active" href="/news">Aktuelles</a>
</li>
<li class='dropdown'>
<a data-sub="testberichte" href="/spiele/testberichte">Testberichte</a>
</li>
<li class='dropdown'>
<a data-sub="spiele" href="/spiele">Spiele</a>
</li>
<li class='dropdown'>
<a data-sub="tipps-faqs" href="/tippsundtricks">Tipps &amp; FAQs</a>
</li>
<li class='dropdown'>
<a data-sub="community" href="https://www.xboxuser.de/forum/">Community</a>
</li>
<li class='dropdown'>
<a data-sub="games-with-gold" href="/games_with_gold">Games with Gold</a>
</li>
<li class='dropdown'>
<a data-sub="xbox-live" href="/arcadespiele">Xbox LIVE</a>
</li>
<li class='dropdown'>
<a data-sub="hardware" href="/hardware/testberichte">Hardware</a>
</li>
</ul>
</div>
</div>
</nav>

</div>
<nav class='navbar navbar-xbu'>
<div class='navbar-header hidden-sm hidden-md hidden-lg'>
<div class='collapse navbar-collapse' id='user-nav-xs'>
<ul class='nav navbar-nav'>
<li class='nav-item'>
<a class="nav-link" href="/users/sign_in">Einloggen</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="https://www.xboxuser.de/forum/register.php">Registrieren</a>
</li>
</ul>
</div>
</div>
</nav>
<div class='container'>
<div class='header-nav-submenu'>
<div class='navigation-submenu container hidden-xs' data-sub='aktuelles' id='aktuelles'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/news">Alle Xbox Neuigkeiten</a></li>
<li><a href="/gewinnspiele">Tolle Gewinnspiele</a></li>
<li><a href="/blogs">Unsere Blogs</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktuelle News</h4>
<a href="/news/myst-erhalt-ein-remake"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/29/medium.jpg?1497269381" alt="Medium" />
</div>
<div class='navigation-box-title'>
Myst erhält ein Remake
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Aktuelle News</h4>
<a href="/news/sea-of-thieves-verzeichnet-4-8-mio-aktive-spieler"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/1834/medium.jpg?1514968850" alt="Medium" />
</div>
<div class='navigation-box-title'>
Sea of Thieves verzeichnet 4,8 Mio. aktive Spieler
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Unser letzter Testbericht</h4>
<a href="/arcadespiele/testberichte/hades"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/5006/medium.jpg?1623752607" alt="Medium" />
</div>
<div class='navigation-box-title'>
Sven stellt euch Hades auf der Xbox vor:
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='testberichte' id='testberichte'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/spiele/testberichte">Xbox Retailgames Tests</a></li>
<li><a href="/arcadespiele/testberichte">Xbox Indiegames Tests</a></li>
<li><a href="/hardware/testberichte">Hardware Testberichte</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktueller Spieletest</h4>
<a href="/spiele/testberichte/olympische-spiele-tokyo-2020"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4927/medium.jpg?1624444963" alt="Medium" />
</div>
<div class='navigation-box-title'>
Mit Olympische Spiele von Tokyo 2020 - Das offizielle Videogame geht es virtuell in...
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Letztes Indiegame-Review</h4>
<a href="/arcadespiele/testberichte/hades"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/5006/medium.jpg?1623752607" alt="Medium" />
</div>
<div class='navigation-box-title'>
Sven stellt euch Hades auf der Xbox vor:
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Hardware im Test</h4>
<a href="/hardware/testberichte/nacon-designed-for-xbox-pro-compact-controller"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4593/medium.jpg?1624477523" alt="Medium" />
</div>
<div class='navigation-box-title'>
Mit dem Pro Compact – Designed for Xbox Series hat Nacon seinen ersten Controller der...
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='spiele' id='spiele'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/spiele">Spieledatenbank (Retail)</a></li>
<li><a href="/arcadespiele">Spieledatenbank (Indie)</a></li>
<li><a href="/spiele/releasekalender">Xbox Releasekalender</a></li>
<li><a href="/spiele/play_anywhere">Xbox Play Anywhere</a></li>
<li><a href="/spiele/games_with_gold">Games With Gold</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktueller Spieletest</h4>
<a href="/spiele/testberichte/olympische-spiele-tokyo-2020"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4927/medium.jpg?1624444963" alt="Medium" />
</div>
<div class='navigation-box-title'>
Mit Olympische Spiele von Tokyo 2020 - Das offizielle Videogame geht es virtuell in...
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Xbox Game Pass</h4>
<a target="_blank" href="https://www.amazon.de/gp/product/B079Y36827?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B079Y36827"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/77/medium.jpg?1593860884" alt="Medium" />
</div>
<div class='navigation-box-title'>
Jetzt Xbox Game Pass kaufen und tolle Spiele zocken!
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Unsere Empfehlung!</h4>
<a href="/spiele/testberichte/assassin-s-creed-valhalla"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4108/medium.jpg?1588323610" alt="Medium" />
</div>
<div class='navigation-box-title'>
Die Jungs von Ubisoft haben passend zum Konsolenlaunch der Xbox Series X einen...
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='tipps-faqs' id='tipps-faqs'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/tippsundtricks">Alle Xbox Spiele Tipps &amp; Tricks</a></li>
<li><a href="/faqs">Alle FAQs zur Xbox</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Neuste Xbox FAQ</h4>
<a target="_blank" href="https://www.xboxuser.de/faqs/xbox-live-gold-xbox-game-pass-und-digitale-spiele-erklart"><div class='image-container box-image-container grow'>
<img class="media-object" src="/boxes/265/medium.jpg?1621156823" alt="Medium" />
</div>
<div class='navigation-box-title'>
FAQ zu Xbox Live Gold, Game Pass &amp; Co.
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tipps</h4>
<a href="/tippsundtricks/video-zum-spiel-necromunda-underhive-wars-gibt-euch-tipps"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/2885/medium.jpg?1520413867" alt="Medium" />
</div>
<div class='navigation-box-title'>
Video zum Spiel Necromunda: Underhive Wars gibt euch Tipps
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Auswahl unserer Tipps</h4>
<a href="/tippsundtricks/tipps-video-zum-spiel-othercide"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/3079/medium.jpg?1592495975" alt="Medium" />
</div>
<div class='navigation-box-title'>
Tipps-Video zum Spiel Othercide
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='community' id='community'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="https://www.xboxuser.de/forum/">Zum Xbox Forum</a></li>
<li><a href="/forum/search.php?do=getnew&amp;contenttype=vBForum_Post">Neueste Beiträge</a></li>
<li><a href="/forum/profile.php?do=editprofile">Profil bearbeiten</a></li>
<li><a href="/forum/private.php">Private Nachrichten</a></li>
<li><a href="https://www.xboxuser.de/gamerscore-leaderboard">Xbox Gamerscore Leaderboard</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Zum Xbox Forum</h4>
<a href="/forum"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/1/medium.jpg?1493405868" alt="Medium" />
</div>
<div class='navigation-box-title'>
Hier geht es zum großen Forum rund um die Xbox Konsole
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Gamerscore Ranking</h4>
<a href="/gamerscore-leaderboard"><div class='image-container box-image-container grow'>
<img class="media-object" src="/boxes/283/medium.jpg?1565793651" alt="Medium" />
</div>
<div class='navigation-box-title'>
Hier findet ihr das Ranking aller XBoxUser mit ihrem Gamerscore!
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Aktuelle Xbox News</h4>
<a href="/news/myst-erhalt-ein-remake"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/29/medium.jpg?1497269381" alt="Medium" />
</div>
<div class='navigation-box-title'>
Myst erhält ein Remake
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='games-with-gold' id='games-with-gold'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/games_with_gold">Aktuelle Games with Gold Spiele</a></li>
<li><a href="https://www.amazon.de/gp/product/B007QWII1S?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007QWII1S">Xbox LIVE Mitglied werden</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>News zu aktuellen GwG</h4>
<a href="/news/diese-games-with-gold-erwarten-euch-im-august"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/33/medium.jpg?1454151319" alt="Medium" />
</div>
<div class='navigation-box-title'>
Diese Games with Gold erwarten euch im August
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Xbox Live Mitgliedschaft</h4>
<a target="_blank" href="https://www.amazon.de/gp/product/B007QWII1S?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007QWII1S"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/47/medium.jpg?1498751184" alt="Medium" />
</div>
<div class='navigation-box-title'>
Jetzt ein Xbox LIVE Abo bei Amazon kaufen
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Xbox Spieletest</h4>
<a href="/spiele/testberichte/olympische-spiele-tokyo-2020"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4927/medium.jpg?1624444963" alt="Medium" />
</div>
<div class='navigation-box-title'>
Unser letzter Xbox One Spiele Testbericht
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='xbox-live' id='xbox-live'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/arcadespiele">Spieledatenbank (Indie)</a></li>
<li><a href="/arcadespiele/testberichte">Xbox Indiegames Tests</a></li>
<li><a href="https://www.amazon.de/gp/product/B0186LIDK8?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B0186LIDK8">Xbox Guthaben kaufen</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktuelle Arcadereviews</h4>
<a href="/arcadespiele/testberichte/hades"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/5006/medium.jpg?1623752607" alt="Medium" />
</div>
<div class='navigation-box-title'>
Sven stellt euch Hades auf der Xbox vor:
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Aktuelle Arcadereviews</h4>
<a href="/arcadespiele/testberichte/the-wardrobe"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4890/medium.jpg?1620154501" alt="Medium" />
</div>
<div class='navigation-box-title'>
Uns hat der fantastische Charme des Spiels begeistert:
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Xbox Game Pass News</h4>
<a href="/news/weitere-xbox-game-pass-highlights-im-august"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/77/medium.jpg?1593860884" alt="Medium" />
</div>
<div class='navigation-box-title'>
Weitere Xbox Game Pass-Highlights im August
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='hardware' id='hardware'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/hardware/testberichte">Alle Hardware-Tests</a></li>
<li><a href="/kinect">Infos zu Xbox Kinect</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tests</h4>
<a href="/hardware/testberichte/nacon-designed-for-xbox-pro-compact-controller"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4593/medium.jpg?1624477523" alt="Medium" />
</div>
<div class='navigation-box-title'>
Mit dem Pro Compact – Designed for Xbox Series hat Nacon seinen ersten Controller der...
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tests</h4>
<a href="/hardware/testberichte/jbl-quantum-600-over-ear-gaming-kopfhorer"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4570/medium.jpg?1621968407" alt="Medium" />
</div>
<div class='navigation-box-title'>
JBL hat einen neuen Gamingkopfhörer auf den Markt gebracht. Mit dem JBL Quantum 600...
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Auswahl unserer Tests</h4>
<a href="/hardware/testberichte/surefire-gx3-gaming-ssd"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4567/medium.jpg?1612983729" alt="Medium" />
</div>
<div class='navigation-box-title'>
Uns erreicht die 512GB GX3 Gaming Platte von SureFire und verspricht schnellere...
</div>
</a>

</div>
</div>


</div>
</div>
</div>
</div>

</header>
<main id='ip_page_wrapper' role='main'>
<div id="GPT_Wallpaper_ZP" style="height:1px; width:1px;">
<script type="text/javascript">
if (typeof googletag !== 'undefined') {
  googletag.cmd.push(function() {
    var slot = googletag.defineSlot('/4432490/GPT_Wallpaper_ZP', [1, 1], 'GPT_Wallpaper_ZP').addService(googletag.pubads());
    googletag.display('GPT_Wallpaper_ZP');
    googletag.pubads().refresh([slot]);
  });
}
</script>
</div> 

<div id="GPT_Magazin_mobile_ZP" style="height:1px; width:1px;">
<script type="text/javascript">
if (window.theWidth < 400 && typeof googletag !== 'undefined') { 
googletag.cmd.push(function() {
  var slot = googletag.defineSlot('/4432490/GPT_Magazin_mobile_ZP', [1, 1], 'GPT_Magazin_mobile_ZP').addService(googletag.pubads());
  googletag.display('GPT_Magazin_mobile_ZP');
  googletag.pubads().refresh([slot]);
});
}
</script>
</div>


<div class='container' id='ip_content_wrapper'>

  <script type="text/javascript" id="npm_slot_6695881">
  if (window.theWidth >= 400) { window.insertAdWithContainer(6695881); }
</script>
<script type="text/javascript" id="npm_slot_6695886">
  if (window.theWidth < 400) { window.insertAdWithContainer(6695886); }
</script>

<div class='row'>
<div class='col-sm-12 col-md-8'>

<div class='page-image'>
<img src="/categories/29/page.jpg?1497269381" alt="Page" />

</div>

<div class='well node-content'>
<div class='page-header'>
<h1>
Myst erhält ein Remake
</h1>
<small>
<div class='pull-right'>
<div class='social-share-button' data-title='Myst erhält ein Remake' data-img='' data-url='' data-desc=''>
<a rel="nofollow " data-site="facebook" class="social-share-button-facebook" onclick="return SocialShareButton.share(this);" title="Via Facebook teilen" href="#"></a>
<a rel="nofollow " data-site="twitter" class="social-share-button-twitter" onclick="return SocialShareButton.share(this);" title="Via Twitter teilen" href="#"></a>
<a rel="nofollow " data-site="google_plus" class="social-share-button-google_plus" onclick="return SocialShareButton.share(this);" title="Via Google+ teilen" href="#"></a>
</div>
</div>
von
<a href="/redakteure">XBU ringdrossel</a>
am
Mi, 18.08.2021, 09:30 Uhr
</small>
</div>
<p>Das klassische Adventure <strong>Myst</strong> erhält bald durch das Entwicklerstudio Cyan ein <strong>Remake</strong>, das<strong> für Xbox Series in Entwicklung</strong> ist. Der Titel wird ab Tag 1 seinen Weg in den Xbox Game Pass finden. Um die verwunschene Insel Myst ranken sich zahlreiche Rätsel und Intrigen, die es aufzudecken gilt.</p>
<h3>Myst Remake erschein am 26.8.21 für Xbox Series und PC</h3>
<p class='clearfix'></p>
<div class='embed-responsive embed-responsive-16by9'>
<iframe allowfullscreen='true' class='embed-responsive-item' src='https://www.youtube.com/embed/6dzvtzamVNw'></iframe>
</div>

<div class='row gallery'>
</div>

<p>
<strong>
Quelle: 
</strong>
Cyan
</p>
</div>



<div class='well page-comments'>
<h2 class='comment-heading'>
<a name='comments'></a>
0 Kommentare
</h2>
</div>
<div class='well'>
<a href="/users/sign_in">Bitte logge Dich ein, um einen Kommentar zu verfassen.
</a></div>

</div>
<aside class='col-sm-12 col-md-4 sidebar-container'>
<div class='row'>
<div class='col-sm-12 text-center'>
<script type="text/javascript" id="npm_slot_6695883">
  if (window.theWidth >= 100) { window.insertAdWithContainer(6695883); }
</script>

<div class="support-xbu-rect hidden-xs">
  Werbung ist für XBoxUser überlebenswichtig. Bitte schalte Deinen AdBlocker für uns aus.
</div>

</div>
</div>


<div class='box box-table'>
<h2 class='box-table-heading'>
Ähnliche
<strong>
Themen
</strong>
</h2>
<table class='table table-striped'>
<tbody>
<tr>
<td>
<a href="/news/frischer-gameplay-trailer-zu-nexomon-veroffentlicht">Frischer Gameplay-Trailer zu Nexomon veröff...
</a></td>
</tr>
<tr>
<td>
<a href="/news/neues-call-of-duty-scheinbar-nicht-auf-der-e3-vertreten">Neues Call of Duty scheinbar nicht auf der ...
</a></td>
</tr>
<tr>
<td>
<a href="/news/das-sind-die-spiele-verkaufs-charts-aus-deutschland-im-marz-2021">Das sind die Spiele-Verkaufs-Charts aus Deu...
</a></td>
</tr>
<tr>
<td>
<a href="/news/prost-bierbrauer-simulation-brewmaster-in-entwicklung">Prost: Bierbrauer-Simulation Brewmaster in ...
</a></td>
</tr>
<tr>
<td>
<a href="/news/gal-gun-returns-nicht-mehr">Gal Gun Returns nicht mehr
</a></td>
</tr>
</tbody>
</table>
</div>

<div class='row'>
<div class='col-sm-12'>
<div class='box box-table'>
<h2 class='box-table-heading'>
Nächste
<strong>
Releases
</strong>
</h2>
<table class='table table-striped'>
<tbody>
<tr>
<td>
<a href="/spiele/rims-racing">19.08.2021 RiMS Racing
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/the-vale-shadow-of-the-crown">19.08.2021 The Vale: Shadow of the Crown
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/twelve-minutes">19.08.2021 Twelve Minutes
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/recompile">19.08.2021 Recompile
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/arietta-of-spirits">20.08.2021 Arietta of Spirits
</a></td>
</tr>
</tbody>
</table>
<a href="https://www.xboxuser.de/spiele/releasekalender"><button class='btn btn-primary btn-box'>
<span class='pull-left'>Zum Releasekalender</span>
<i class="fa fa-chevron-circle-right pull-right"></i>
</button>
</a></div>

</div>
</div>

<div class='row'>
<div class='col-sm-12'>
<div class='box box-table'>
<h2 class='box-table-heading'>
XBoxUser
<strong>
Community
</strong>
</h2>
<table class='table table-striped'>
<tbody>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=83789">XBOX 360 Jugendschutzpin
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=83788">Ich werde mich vorstellen
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=7870">Kleines Mitmachspiel...
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=83704">Guitar Hero Gitarre Warriors of Rock erkenn...
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=83700">Ein Ü40 Gamer ist da
</a></td>
</tr>
</tbody>
</table>
<a href="https://www.xboxuser.de/forum/"><button class='btn btn-primary btn-box'>
<span class='pull-left'>Zur Community</span>
<i class="fa fa-chevron-circle-right pull-right"></i>
</button>
</a></div>

</div>
</div>

  <div id="GPT_CA" style="height:250px; width:300px;">
<script type="text/javascript">
if (typeof googletag !== 'undefined') {
  googletag.cmd.push(function() {
    var slot = googletag.defineSlot('/4432490/GPT_CA', [300, 250], 'GPT_CA').addService(googletag.pubads());
    googletag.display('GPT_CA');
    googletag.pubads().refresh([slot]);
  });
}
</script>
</div> 


</aside>
</div>
</div>
<div class='skyscraper'>
  <script type="text/javascript" id="npm_slot_6695882">
  if (window.theWidth >= 1280) { window.insertAdWithContainer(6695882); }
</script>

</div>
</main>
<div class='clearfix'></div>
<footer>
<div class='container'>
<div class='row'>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>XBoxUser.de</h5>
<ul>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/mediadaten">Werbung &amp; Mediadaten</a></li>
<li><a href="/ueberuns">Über uns</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="/impressum">Impressum</a></li>
</ul>
</div>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>Social Media</h5>
<ul>
<li><a href="/rss">RSS</a></li>
<li><a target="_blank" href="http://www.facebook.com/XBoxUser.de">Facebook</a></li>
<li><a target="_blank" href="http://twitter.com/xboxuserde">Twitter</a></li>
<li><a target="_blank" href="http://www.youtube.com/user/XBoxUserTV">YouTube</a></li>
<li><a target="_blank" href="http://www.twitch.tv/xboxuserde">Twitch</a></li>
</ul>
</div>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>XBoxUser.de-Team</h5>
<ul>
<li><a href="/redakteure">Redakteure</a></li>
<li><a href="/moderatoren">Moderatoren</a></li>
<li><a href="/jobs">Offene Stellen</a></li>
</ul>
</div>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>Partner</h5>
<ul>
<li><a target="_blank" href="http://www.insidegames.ch/leitfaeden/">Erfolge Leitfaden</a></li>
<li><a target="_blank" href="https://www.ps3-forum.de/">PS3 Forum</a></li>
</ul>
</div>
<div class='col-xs-12 col-md-4 social-media-box'>
<div aria-label='Social Media Links' class='btn-group-alt social' role='group'>
<a target="_blank" class="btn btn-default btn-twitter" title="Besuche uns bei Twitter" href="http://twitter.com/xboxuserde"><i class="fa fa-twitter"></i>
</a><a target="_blank" class="btn btn-default btn-facebook" title="Besuche uns bei Facebook" href="http://www.facebook.com/XBoxUser.de"><i class="fa fa-facebook"></i>
</a><a target="_blank" class="btn btn-default btn-youtube" title="Besuche uns auf YouTube" href="http://www.youtube.com/user/XBoxUserTV"><i class="fa fa-youtube"></i>
</a><a target="_blank" class="btn btn-default btn-twitch" title="Besuche uns auf Twitch" href="http://www.twitch.tv/xboxuserde"><i class="fa fa-twitch"></i>
</a><a target="_blank" class="btn btn-default btn-amzn" title="Besuche Amazon.de" href="http://www.amazon.de/?&amp;tag=xbode-21&amp;linkCode=wsw&amp;"><i class="fa fa-amazon"></i>
</a></div>
</div>
</div>
<div class='copyright'>
Copyright&nbsp;&copy;
2006-2021
XBoxUser.de. Alle&nbsp;Rechte&nbsp;vorbehalten.
</div>
  <script type="text/javascript" id="npm_slot_6695885">
  if (window.theWidth < 900) { window.insertAdWithContainer(6695885); }
</script>


</div>


</footer>
  <!-- Ausgeblendet
<script type="text/javascript" id="npm_slot_6695880">
  if (window.theWidth >= 800) { window.insertAdWithContainer(6695880); }
</script>

<script type="text/javascript" id="npm_slot_6695884">
  if (window.theWidth < 800) { window.insertAdWithContainer(6695884); }
</script>
Ausgeblendet //-->


<div class='overlay'></div>
<script src="/assets/application.js?1629323999"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-84097436-1', 'auto');
  ga('send', 'pageview');
  
  // named
</script>
<script>
$(window).bind("load", function() {
  setTimeout(function() {
    if ($('#npm_6695883').height() >= 500) {
      $('#slider .col-md-4 .row:last-child').hide();
      $('#npm_6695883').css('margin-bottom', '10px');
    };
  }, 800);
});
</script>
<script type='text/javascript'>
function dropNavClass(w) {
    if (w.matches) { 
        $("#main-nav > ul >li > a").removeClass("nav-img");
        $(".nav-suche").html("Suche");  
    } else {
        $("#main-nav > ul >li > a").addClass("nav-img");
        $(".nav-suche").html("");    
}
}

var w = window.matchMedia("(min-width: 769px) and (max-width: 991px)");
dropNavClass(w);
w.addListener(dropNavClass);


</script>
</body>
</html>
