<!DOCTYPE html>
<html lang='de'>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#117d10">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#117d10">
<meta name="google-site-verification" content="7pvrlGlWy5465-2wYwWcMNShc0Yof3ZPrc2Bq0HAbRI" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0, minimum-scale=1.0"/>
<title>Release für Samurai Warriors 5 bekannt - Alle Neuigkeiten - XBoxUser.de</title>
<meta name="description" content="KOEI TECMO Europe und Entwickler Omega Force haben das Release-Datum des Nachfolgers der beliebten Samurai Warrior-Reihe bekannt gegeben. Die..."/>
<meta property="og:description" content="KOEI TECMO Europe und Entwickler Omega Force haben das Release-Datum des Nachfolgers der beliebten Samurai Warrior-Reihe bekannt gegeben. Die..."/>
<meta property="og:title" content="Release für Samurai Warriors 5 bekannt"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="XBoxUser.de"/>
<meta property="og:url" content="https://www.xboxuser.de/news/release-fur-samurai-warriors-5-bekannt"/>
<meta property="og:image" content="https://xboxuser.de/games/4803/page.jpg?1613764308"/>
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <link href="/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
  <link href="/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
  <script src="/respond.proxy.js"></script>
<![endif]-->

<link rel="stylesheet" media="all" href="/assets/application.css?1614294000c" />
<style>
html,
body {
  -ms-scroll-chaining: none;
  overscroll-behavior: none;
  scroll-behavior: smooth;
}

.cookies-eu { display: none !important }
.xbu-navbar-container { z-index: 99999; }

.review-content h3 {
margin-top: 18px;
font-weight: bold;
}

.review-scores .progress-bar {
  white-space: nowrap;
}

.naMediaAd_SUPERBANNER {
position: relative;
margin: 0 auto 10px auto;
width: 970px;
text-align: center;
}


.node-content,
.review-content,
.review-summary {
    font-size: 15px;
    line-height: 1.4;
    color: #2e2f31;
}

h4 {
    font-weight: bold;
}


@media (min-width: 993px) and (max-width: 1199px) {
     .container h4, .container h4 {
         font-size: 16px;
     }
.well-news .media-body {
  padding: 0.8em 1em 1em 0.2em;
  }
}


@media (max-width: 992px) and (min-width: 768px) {
    .partner-logo {
        position: static;
    }
}

.well-news .media-body {
    padding: 0.8em 1.2em 1em 0.2em;
}


.xbox-support .page-header {
  padding-bottom: 0px;
  margin: 50px 0 10px;
}

.xbox-support .bg-danger {
  background-color: #f4c5cb;
}

.xbox-support .bg-warning {
  background-color: #ffefba;
}

.mce-content-body {
  font-size: 14px !important;
}

.node-content > p img {
  max-width: 650px;
  width: 100%;
}

.well-news .media-body {
  padding-left: 10px;
}

@media (max-width: 760px) {
  .advent-container { zoom: 0.75; }
}

#trafficker_1 { display: none !important; }

</style>
  <script type="text/javascript" src="https://s.adadapter.netzathleten-media.de/API-1.0/NA-828101-1/naMediaAd.js"></script>
<script type="text/javascript">
  window.theWidth = (window.innerWidth || document.documentElement.clientWidth || document.body && document.body.clientWidth || 0);
  if (window.theWidth <= 1300) {
    window.theWidth = window.theWidth / (window.devicePixelRatio || 1);
  };
  naMediaAd.setValue("forum", false);
  if (window.theWidth < 900) { naMediaAd.setValue("wallpaper", false); }
  if (window.theWidth < 300) { naMediaAd.setValue("halfpage", false); }
  if (window.theWidth < 900) { naMediaAd.setValue("sitebar", false); }
</script>
  <script type="text/javascript">
    naMediaAd.setValue("homesite", false);
  </script>


<script>
</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"> 
</script>

<script>
googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8O6CTGwN4SO7zElxnCKuE2ADKnTGUgxm6VQZzy+RtEY2YrNTiUvLDWXyQnC/TAtT6qOCz334rxb+6IMozUCV1w==" />
</head>
<body class='portal'>
<header>
<div class='support-xbu navbar-fixed-top hidden-xs'>
AdBlock = keine Werbung. Keine Werbung = kein XBoxUser. Und das will doch wirklich niemand.
</div>
<div class='xbu-navbar-container'>
<div class='container header-logo-container row'>
<div class='col-xs-4 visible-xs xbu-logo'>
<a title="Zur Startseite" href="https://www.xboxuser.de/"><img class='brand-logo' src='https://www.xboxuser.de//logo.png'>
</a></div>
<div class='col-sm-3 hidden-xs'>
<a title="Zur Startseite" href="https://www.xboxuser.de/"><img class='brand-logo' src='https://www.xboxuser.de//logo.png'>
</a></div>
<div class='header-profile'>
<button class='login-toggle hidden-sm hidden-md hidden-lg collapsed' data-target='#user-nav-xs' data-toggle='collapse' type='button'>
<i class='fa fa-ellipsis-v'></i>
</button>
<form action='https://www.xboxuser.de/suche' class='hidden-xs form-search' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input autofocus class='form-control form-control-query' id='searchbox' name='q' placeholder='Suche nach…' type='text'>
<i class='fa fa-search fa-flip-horizontal form-control-feedback'></i>
</form>
<button class='navbar-toggle collapsed' data-target='#main-nav-xs' data-toggle='collapse' type='button'>
<span class='sr-only'>Navigation ausklappen</span>
<span class='icon-bar'><i class="fa fa-bars"></i></span>
</button>
<div class='btn-group-profile hidden-xs'>
<div class='profile-guest-wrapper'>
<h4 class='hidden-xs'>Hallo, XBoxUser!</h4>
<a href="/users/sign_in">Einloggen</a>
<span>oder</span>
<a href="https://www.xboxuser.de/forum/register.php">Registrieren</a>
</div>
</div>

</div>
</div>
<div class='header-navigation-container'>
<div class='container'>
<nav class='navbar navbar-xbu'>
<div class='navbar-header hidden-sm hidden-md hidden-lg'>
<div class='collapse navbar-collapse' id='main-nav-xs'>
<ul class='nav navbar-nav'>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle  active" href="/news">Aktuelles</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/news">Alle Xbox Neuigkeiten</a>
<a class="dropdown-item" href="/gewinnspiele">Tolle Gewinnspiele</a>
<a class="dropdown-item" href="/blogs">Unsere Blogs</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/spiele/testberichte">Testberichte</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/spiele/testberichte">Xbox Retailgames Tests</a>
<a class="dropdown-item" href="/arcadespiele/testberichte">Xbox Indiegames Tests</a>
<a class="dropdown-item" href="/hardware/testberichte">Hardware Testberichte</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/spiele">Spiele</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/spiele">Spieledatenbank (Retail)</a>
<a class="dropdown-item" href="/arcadespiele">Spieledatenbank (Indie)</a>
<a class="dropdown-item" href="/spiele/releasekalender">Xbox Releasekalender</a>
<a class="dropdown-item" href="/spiele/play_anywhere">Xbox Play Anywhere</a>
<a class="dropdown-item" href="/spiele/games_with_gold">Games With Gold</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/tippsundtricks">Tipps &amp; FAQs</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/tippsundtricks">Alle Xbox Spiele Tipps &amp; Tricks</a>
<a class="dropdown-item" href="/faqs">Alle FAQs zur Xbox</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="https://www.xboxuser.de/forum/">Community</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="https://www.xboxuser.de/forum/">Zum Xbox Forum</a>
<a class="dropdown-item" href="/forum/search.php?do=getnew&amp;contenttype=vBForum_Post">Neueste Beiträge</a>
<a class="dropdown-item" href="/forum/profile.php?do=editprofile">Profil bearbeiten</a>
<a class="dropdown-item" href="/forum/private.php">Private Nachrichten</a>
<a class="dropdown-item" href="https://www.xboxuser.de/gamerscore-leaderboard">Xbox Gamerscore Leaderboard</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/games_with_gold">Games with Gold</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/games_with_gold">Aktuelle Games with Gold Spiele</a>
<a class="dropdown-item" href="https://www.amazon.de/gp/product/B007QWII1S?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007QWII1S">Xbox LIVE Mitglied werden</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/arcadespiele">Xbox LIVE</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/arcadespiele">Spieledatenbank (Indie)</a>
<a class="dropdown-item" href="/arcadespiele/testberichte">Xbox Indiegames Tests</a>
<a class="dropdown-item" href="https://www.amazon.de/gp/product/B0186LIDK8?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B0186LIDK8">Xbox Guthaben kaufen</a>
</div>
</li>
<li class='nav-item dropdown'>
<a data-toggle="dropdown" class="nav-link dropdown-toggle" href="/hardware/testberichte">Hardware</a>
<div class='dropdown-menu'>
<a class="dropdown-item" href="/hardware/testberichte">Alle Hardware-Tests</a>
<a class="dropdown-item" href="/kinect">Infos zu Xbox Kinect</a>
</div>
</li>
</ul>
</div>
</div>
<div class='navbar-header hidden-xs'>
<div class='collapse navbar-collapse' id='main-nav'>
<ul class='nav navbar-nav'>
<li class=''>
<a data-sub="aktuelles" class="active" href="/news">Aktuelles</a>
</li>
<li class='dropdown'>
<a data-sub="testberichte" href="/spiele/testberichte">Testberichte</a>
</li>
<li class='dropdown'>
<a data-sub="spiele" href="/spiele">Spiele</a>
</li>
<li class='dropdown'>
<a data-sub="tipps-faqs" href="/tippsundtricks">Tipps &amp; FAQs</a>
</li>
<li class='dropdown'>
<a data-sub="community" href="https://www.xboxuser.de/forum/">Community</a>
</li>
<li class='dropdown'>
<a data-sub="games-with-gold" href="/games_with_gold">Games with Gold</a>
</li>
<li class='dropdown'>
<a data-sub="xbox-live" href="/arcadespiele">Xbox LIVE</a>
</li>
<li class='dropdown'>
<a data-sub="hardware" href="/hardware/testberichte">Hardware</a>
</li>
<div class='partner-logo'>
<a target="_blank" href="http://www.entertainweb.de/"><img src='https://www.xboxuser.de//partner.png'>
</a></div>
</ul>
</div>
</div>
</nav>

</div>
<nav class='navbar navbar-xbu'>
<div class='navbar-header hidden-sm hidden-md hidden-lg'>
<div class='collapse navbar-collapse' id='user-nav-xs'>
<ul class='nav navbar-nav'>
<li class='nav-item'>
<a class="nav-link" href="/users/sign_in">Einloggen</a>
</li>
<li class='nav-item'>
<a class="nav-link" href="https://www.xboxuser.de/forum/register.php">Registrieren</a>
</li>
</ul>
</div>
</div>
</nav>
<div class='container'>
<div class='header-nav-submenu'>
<div class='navigation-submenu container hidden-xs' data-sub='aktuelles' id='aktuelles'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/news">Alle Xbox Neuigkeiten</a></li>
<li><a href="/gewinnspiele">Tolle Gewinnspiele</a></li>
<li><a href="/blogs">Unsere Blogs</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktuelle News</h4>
<a href="/news/release-fur-samurai-warriors-5-bekannt"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4803/medium.jpg?1613764308" alt="Medium" />
</div>
<div class='navigation-box-title'>
Release für Samurai Warriors 5 bekannt
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Aktuelle News</h4>
<a href="/news/physische-version-von-kaze-and-the-wild-masks-wird-verschoben"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4286/medium.jpg?1595343687" alt="Medium" />
</div>
<div class='navigation-box-title'>
Physische Version von Kaze and the Wild Masks wird verschoben
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Unser letzter Testbericht</h4>
<a href="/arcadespiele/testberichte/override-2-super-mech-league"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4372/medium.jpg?1598943192" alt="Medium" />
</div>
<div class='navigation-box-title'>
Wir kämpften uns für euch durch die Override 2: Super Mech League
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='testberichte' id='testberichte'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/spiele/testberichte">Xbox Retailgames Tests</a></li>
<li><a href="/arcadespiele/testberichte">Xbox Indiegames Tests</a></li>
<li><a href="/hardware/testberichte">Hardware Testberichte</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktueller Spieletest</h4>
<a href="/spiele/testberichte/cyberpunk-2077"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/983/medium.jpg?1566799043" alt="Medium" />
</div>
<div class='navigation-box-title'>
2012 wurde es angekündigt, dann oft wurde verschoben und nun endlich ist es draußen…...
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Letztes Indiegame-Review</h4>
<a href="/arcadespiele/testberichte/override-2-super-mech-league"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4372/medium.jpg?1598943192" alt="Medium" />
</div>
<div class='navigation-box-title'>
Wir kämpften uns für euch durch die Override 2: Super Mech League
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Hardware im Test</h4>
<a href="/hardware/testberichte/surefire-gx3-gaming-ssd"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4567/medium.jpg?1612983729" alt="Medium" />
</div>
<div class='navigation-box-title'>
Uns erreicht die 512GB GX3 Gaming Platte von SureFire und verspricht schnellere...
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='spiele' id='spiele'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/spiele">Spieledatenbank (Retail)</a></li>
<li><a href="/arcadespiele">Spieledatenbank (Indie)</a></li>
<li><a href="/spiele/releasekalender">Xbox Releasekalender</a></li>
<li><a href="/spiele/play_anywhere">Xbox Play Anywhere</a></li>
<li><a href="/spiele/games_with_gold">Games With Gold</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktueller Spieletest</h4>
<a href="/spiele/testberichte/cyberpunk-2077"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/983/medium.jpg?1566799043" alt="Medium" />
</div>
<div class='navigation-box-title'>
2012 wurde es angekündigt, dann oft wurde verschoben und nun endlich ist es draußen…...
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Xbox Game Pass</h4>
<a target="_blank" href="https://www.amazon.de/gp/product/B079Y36827?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B079Y36827"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/77/medium.jpg?1593860884" alt="Medium" />
</div>
<div class='navigation-box-title'>
Jetzt Xbox Game Pass kaufen und tolle Spiele zocken!
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Aktuelles Top-Spiel!</h4>
<a href="/spiele/testberichte/doom-eternal"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/3002/medium.jpg?1561292980" alt="Medium" />
</div>
<div class='navigation-box-title'>
Doom Eternal ist endlich da und damit kehrt ein Klassiker sowie ein Urvater des...
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='tipps-faqs' id='tipps-faqs'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/tippsundtricks">Alle Xbox Spiele Tipps &amp; Tricks</a></li>
<li><a href="/faqs">Alle FAQs zur Xbox</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tipps</h4>
<a href="/tippsundtricks/video-zum-spiel-necromunda-underhive-wars-gibt-euch-tipps"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/2885/medium.jpg?1520413867" alt="Medium" />
</div>
<div class='navigation-box-title'>
Video zum Spiel Necromunda: Underhive Wars gibt euch Tipps
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tipps</h4>
<a href="/tippsundtricks/tipps-video-zum-spiel-othercide"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/3079/medium.jpg?1592495975" alt="Medium" />
</div>
<div class='navigation-box-title'>
Tipps-Video zum Spiel Othercide
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Auswahl unserer Tipps</h4>
<a href="/tippsundtricks/so-besiegt-ihr-den-marauder-in-doom-eternal"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/3002/medium.jpg?1561292980" alt="Medium" />
</div>
<div class='navigation-box-title'>
So besiegt ihr den Marauder in Doom Eternal
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='community' id='community'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="https://www.xboxuser.de/forum/">Zum Xbox Forum</a></li>
<li><a href="/forum/search.php?do=getnew&amp;contenttype=vBForum_Post">Neueste Beiträge</a></li>
<li><a href="/forum/profile.php?do=editprofile">Profil bearbeiten</a></li>
<li><a href="/forum/private.php">Private Nachrichten</a></li>
<li><a href="https://www.xboxuser.de/gamerscore-leaderboard">Xbox Gamerscore Leaderboard</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Zum Xbox Forum</h4>
<a href="/forum"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/1/medium.jpg?1493405868" alt="Medium" />
</div>
<div class='navigation-box-title'>
Hier geht es zum großen Forum rund um die Xbox Konsole
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Gamerscore Ranking</h4>
<a href="/gamerscore-leaderboard"><div class='image-container box-image-container grow'>
<img class="media-object" src="/boxes/283/medium.jpg?1565793651" alt="Medium" />
</div>
<div class='navigation-box-title'>
Hier findet ihr das Ranking aller XBoxUser mit ihrem Gamerscore!
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Aktuelle Xbox News</h4>
<a href="/news/release-fur-samurai-warriors-5-bekannt"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4803/medium.jpg?1613764308" alt="Medium" />
</div>
<div class='navigation-box-title'>
Release für Samurai Warriors 5 bekannt
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='games-with-gold' id='games-with-gold'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/games_with_gold">Aktuelle Games with Gold Spiele</a></li>
<li><a href="https://www.amazon.de/gp/product/B007QWII1S?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007QWII1S">Xbox LIVE Mitglied werden</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>News zu aktuellen GwG</h4>
<a href="/news/das-sind-die-games-with-gold-im-marz-2021"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/33/medium.jpg?1454151319" alt="Medium" />
</div>
<div class='navigation-box-title'>
Das sind die Games with Gold im März 2021
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Xbox Live Mitgliedschaft</h4>
<a target="_blank" href="https://www.amazon.de/gp/product/B007QWII1S?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007QWII1S"><div class='image-container box-image-container grow'>
<img class="media-object" src="/categories/47/medium.jpg?1498751184" alt="Medium" />
</div>
<div class='navigation-box-title'>
Jetzt ein Xbox LIVE Abo bei Amazon kaufen
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Xbox Spieletest</h4>
<a href="/spiele/testberichte/cyberpunk-2077"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/983/medium.jpg?1566799043" alt="Medium" />
</div>
<div class='navigation-box-title'>
Unser letzter Xbox One Spiele Testbericht
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='xbox-live' id='xbox-live'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/arcadespiele">Spieledatenbank (Indie)</a></li>
<li><a href="/arcadespiele/testberichte">Xbox Indiegames Tests</a></li>
<li><a href="https://www.amazon.de/gp/product/B0186LIDK8?ie=UTF8&amp;tag=xbode-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B0186LIDK8">Xbox Guthaben kaufen</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Aktuelle Arcadereviews</h4>
<a href="/arcadespiele/testberichte/override-2-super-mech-league"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/4372/medium.jpg?1598943192" alt="Medium" />
</div>
<div class='navigation-box-title'>
Wir kämpften uns für euch durch die Override 2: Super Mech League
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Aktuelle Arcadereviews</h4>
<a href="/arcadespiele/testberichte/twin-mirror"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/2987/medium.jpg?1604608850" alt="Medium" />
</div>
<div class='navigation-box-title'>
Wir haben uns das neueste Werk der Life is Strange-Macher angesehen:
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Aktuelle Arcadereviews</h4>
<a href="/arcadespiele/testberichte/tesla-force"><div class='image-container box-image-container grow'>
<img class="media-object" src="/games/3768/medium.jpg?1571670707" alt="Medium" />
</div>
<div class='navigation-box-title'>
Wir stellen euch den neuen Twin-Stick-Shooter Tesla Force vor:
</div>
</a>

</div>
</div>

<div class='navigation-submenu container hidden-xs' data-sub='hardware' id='hardware'>
<div class='col-md-3'>
<ul class='nav navbar'>
<li><a href="/hardware/testberichte">Alle Hardware-Tests</a></li>
<li><a href="/kinect">Infos zu Xbox Kinect</a></li>
</ul>
</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tests</h4>
<a href="/hardware/testberichte/surefire-gx3-gaming-ssd"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4567/medium.jpg?1612983729" alt="Medium" />
</div>
<div class='navigation-box-title'>
Uns erreicht die 512GB GX3 Gaming Platte von SureFire und verspricht schnellere...
</div>
</a>

</div>
<div class='col-md-3'>
<h4>Auswahl unserer Tests</h4>
<a href="/hardware/testberichte/razer-wolverine-ultimate-controller"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4457/medium.png?1574680841" alt="Medium" />
</div>
<div class='navigation-box-title'>
Vor gut zwei Jahren hat Razer ihre Version des Xbox Elite Controller veröffentlicht,...
</div>
</a>

</div>
<div class='col-md-3 no-border'>
<h4>Auswahl unserer Tests</h4>
<a href="/hardware/testberichte/scuf-prestige-xbox-controller"><div class='image-container box-image-container grow'>
<img class="media-object" src="/reviews/4431/medium.jpg?1569952874" alt="Medium" />
</div>
<div class='navigation-box-title'>
Die Jungs von SCUF Gaming wollen auch etwas vom Elite-Kuchen abhaben und haben mit...
</div>
</a>

</div>
</div>


</div>
</div>
</div>
</div>

</header>
<main id='ip_page_wrapper' role='main'>
<div id="GPT_Wallpaper_ZP" style="height:1px; width:1px;">
<script type="text/javascript">
googletag.cmd.push(function() {
  var slot = googletag.defineSlot('/4432490/GPT_Wallpaper_ZP', [1, 1], 'GPT_Wallpaper_ZP').addService(googletag.pubads());
  googletag.display('GPT_Wallpaper_ZP');
  googletag.pubads().refresh([slot]);
});
</script>
</div> 

<div id="GPT_Magazin_mobile_ZP" style="height:1px; width:1px;">
<script type="text/javascript">
if (window.theWidth < 400) { 
googletag.cmd.push(function() {
  var slot = googletag.defineSlot('/4432490/GPT_Magazin_mobile_ZP', [1, 1], 'GPT_Magazin_mobile_ZP').addService(googletag.pubads());
  googletag.display('GPT_Magazin_mobile_ZP');
  googletag.pubads().refresh([slot]);
});
}
</script>
</div>


<div class='container' id='ip_content_wrapper'>

  <div align="center">
<div id="div-gpt-ad-1458668683577-1" style="height:90px; width:728px;">
<script type="text/javascript">
googletag.cmd.push(function() {
  var slot = googletag.defineSlot('/4432490/GPT_Amazon_LB', [728, 90], 'div-gpt-ad-1458668683577-1').addService(googletag.pubads());
  googletag.display('div-gpt-ad-1458668683577-1');
  googletag.pubads().refresh([slot]);
});
</script>
</div> 
</div> 
<br>

<div class='row'>
<div class='col-sm-12 col-md-8'>

<div class='page-image'>
<img src="/games/4803/page.jpg?1613764308" alt="Page" />

</div>

<div class='well node-content'>
<div class='page-header'>
<h1>
Release für Samurai Warriors 5 bekannt
</h1>
<small>
<div class='pull-right'>
<div class='social-share-button' data-title='Release für Samurai Warriors 5 bekannt' data-img='' data-url='' data-desc=''>
<a rel="nofollow " data-site="facebook" class="social-share-button-facebook" onclick="return SocialShareButton.share(this);" title="Via Facebook teilen" href="#"></a>
<a rel="nofollow " data-site="twitter" class="social-share-button-twitter" onclick="return SocialShareButton.share(this);" title="Via Twitter teilen" href="#"></a>
<a rel="nofollow " data-site="google_plus" class="social-share-button-google_plus" onclick="return SocialShareButton.share(this);" title="Via Google+ teilen" href="#"></a>
</div>
</div>
von
<a href="/redakteure">Knuffte</a>
am
Do, 25.02.2021, 20:00 Uhr
</small>
</div>
<p>KOEI TECMO Europe und Entwickler Omega Force haben das Release-Datum des Nachfolgers der beliebten Samurai Warrior-Reihe bekannt gegeben.</p>
<p>Die Geschichte von Samurai Warriors 5 setzt an das Ende des Ōnin-Krieges, während der Sengoku-Periode, an und erzählt die Geschichte von zwei der herausragendsten Militärkommandanten dieser Zeit - Nobunaga Oda und Mitsuhide Akechi. Der neue Warriors-Titel enthält verschiedene Epochen aus dieser Zeit, einschließlich der jüngeren Jahre von Nobunaga, in denen er als "Owaris großer Narr" bekannt war sowie der Zeitspanne der Tumulte und Umwälzungen, die zum Honnō-ji-Vorfall führten.</p>
<p><img class="img-asset" src="/assets/34346/page.jpg?1614278531" alt=""></p>
<p>Die Charaktere im Spiel wurden komplett neu gestaltet und überarbeitet, um sie an die Sengoku-Periode anzupassen. Insgesamt enthält Samurai Warriors 5 27 spielbare Charaktere, darunter sowohl neue als auch altbekannte Krieger, von Ieyasu Tokugawa und Hideyoshi Hashiba bis Nō sowie Yoshimoto Imagawa. Mitsuki, ein Kōga-Ninja, wurde ebenfalls hinzugefügt. Weitere Charaktere werden zu einem späteren Zeitpunkt enthüllt.</p>
<p><img class="img-asset" src="/assets/34347/page.jpg?1614278544" alt=""></p>
<p>Neu sind ebenfalls die Musou-Actions, die ihren Einzug in die Serie feiern, inklusive den neugeschaffenen Musou-Frenzy-Angriffen, mit dem die Gegner einfach weggeblasen werden können. Diese Aktionen werden im lebendigen Stil der japanischen Tuschemalerei dargestellt, der die SAMURAI-WARRIORS-Serie elegant weiterentwickelt, um die Sengoku-Zeit auf atemberaubende Weise zum Leben zu erwecken. Die miteinander verflochtenen Geschichten von Nobunaga und Mitsuhide werden wie eine Bildrolle aus der Sengoku-Zeit auf dem Bildschirm enthüllt.</p>
<p>Samurai Warrios 5 erscheint am 27. Juli 2021 für die Xbox One- und Series-Familie, Nintendo Switch und Playstation 4 und 5.</p>
<p class='clearfix'></p>
<div class='embed-responsive embed-responsive-16by9'>
<iframe allowfullscreen='true' class='embed-responsive-item' src='https://www.youtube.com/embed/-KMfgShS5qw'></iframe>
</div>

<div class='row gallery'>
</div>

<p>
<strong>
Quelle: 
</strong>
Koei Tecmo
</p>
</div>



<div class='well page-comments'>
<h2 class='comment-heading'>
<a name='comments'></a>
0 Kommentare
</h2>
</div>
<div class='well'>
<a href="/users/sign_in">Bitte logge Dich ein, um einen Kommentar zu verfassen.
</a></div>

</div>
<aside class='col-sm-12 col-md-4 sidebar-container'>
<div class='row'>
<div class='col-sm-12 text-center'>
<div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">
    if (window.theWidth >= 100) { naMediaAd.includeAd("MEDIUM_RECTANGLE"); }
  </script>
</div>
<div class="support-xbu-rect hidden-xs">
  AdBlock = keine Werbung. Keine Werbung = kein XBoxUser. Und das will doch wirklich niemand.
</div>

</div>
</div>
<div class='box box-game box-subject'>
<a href="/spiele/samurai-warriors-5"><h2 class='box-heading'>
Samurai Warriors 5
</h2>
<div class='box-content row'>
<div class='col-xs-5'>
<img class="media-object" src="/games/box_art_missing/mini.jpg" alt="Mini" />
</div>
<div class='col-xs-7'>
<dl class='dl-game'>
<dt>Publisher</dt>
<dd>Koei Tecmo</dd>
<dt>Entwickler</dt>
<dd>Koei</dd>
<dt>Erscheinungsdatum</dt>
<dd>30.09.2021</dd>
</dl>
<img class="usk-badge usk-badge-mini" src="/assets/usk/pending.png" alt="Pending" />
</div>
</div>
</a><a target="_blank" href="https://www.amazon.de/s/ref=nb_sb_noss?field-keywords=Samurai+Warriors+5&amp;tag=xbode-21"><button class='btn btn-primary btn-amazon'>
<i class="fa fa-amazon"></i>
Bei Amazon suchen
</button>
</a></div>


<div class='box box-table'>
<h2 class='box-table-heading'>
Ähnliche
<strong>
Themen
</strong>
</h2>
<table class='table table-striped'>
<tbody>
<tr>
<td>
<a href="/news/die-samurai-warriors-5-metzeln-ab-sommer">Die Samurai Warriors 5 metzeln ab Sommer
</a></td>
</tr>
</tbody>
</table>
</div>

<div class='row'>
<div class='col-sm-12'>
<div class='box box-table'>
<h2 class='box-table-heading'>
Nächste
<strong>
Releases
</strong>
</h2>
<table class='table table-striped'>
<tbody>
<tr>
<td>
<a href="/spiele/monster-jam-steel-titans-2">02.03.2021 Monster Jam Steel Titans 2
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/under-the-jolly-roger">03.03.2021 Under the Jolly Roger
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/under-leaves">05.03.2021 Under Leaves
</a></td>
</tr>
<tr>
<td>
<a href="/arcadespiele/formula-fusion">09.03.2021 Pacer
</a></td>
</tr>
<tr>
<td>
<a href="/spiele/monster-energy-supercross-the-official-videogame-4">11.03.2021 Monster Energy Supercross: The O...
</a></td>
</tr>
</tbody>
</table>
<a href="https://www.xboxuser.de/spiele/releasekalender"><button class='btn btn-primary btn-box'>
<span class='pull-left'>Zum Releasekalender</span>
<i class="fa fa-chevron-circle-right pull-right"></i>
</button>
</a></div>

</div>
</div>

<div class='row'>
<div class='col-sm-12'>
<div class='box box-table'>
<h2 class='box-table-heading'>
XBoxUser
<strong>
Community
</strong>
</h2>
<table class='table table-striped'>
<tbody>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=58355">Mit Bildern zählen
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=7870">Kleines Mitmachspiel...
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=10990">Entweder-oder-Spiel
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=82374">Xbox Anfänger braucht Hilfe bei Installatio...
</a></td>
</tr>
<tr>
<td>
<a href="https://www.xboxuser.de/forum/showthread.php?t=82330">NHL 21 online gegeneinander mit Xbox One un...
</a></td>
</tr>
</tbody>
</table>
<a href="https://www.xboxuser.de/forum/"><button class='btn btn-primary btn-box'>
<span class='pull-left'>Zur Community</span>
<i class="fa fa-chevron-circle-right pull-right"></i>
</button>
</a></div>

</div>
</div>

  <div id="GPT_CA" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() {
  var slot = googletag.defineSlot('/4432490/GPT_CA', [300, 250], 'GPT_CA').addService(googletag.pubads());
  googletag.display('GPT_CA');
  googletag.pubads().refresh([slot]);
});
</script>
</div> 


</aside>
</div>
  <div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">
    if (window.theWidth >= 800) { naMediaAd.includeAd("WIDE_SKYSCRAPER"); }
  </script>
</div>

</div>
</main>
<div class='clearfix'></div>
<footer>
<div class='container'>
<div class='row'>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>XBoxUser.de</h5>
<ul>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/mediadaten">Werbung &amp; Mediadaten</a></li>
<li><a href="/ueberuns">Über uns</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="/impressum">Impressum</a></li>
</ul>
</div>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>Social Media</h5>
<ul>
<li><a href="/rss">RSS</a></li>
<li><a target="_blank" href="http://www.facebook.com/XBoxUser.de">Facebook</a></li>
<li><a target="_blank" href="http://twitter.com/xboxuserde">Twitter</a></li>
<li><a target="_blank" href="http://www.youtube.com/user/XBoxUserTV">YouTube</a></li>
<li><a target="_blank" href="http://www.twitch.tv/xboxuserde">Twitch</a></li>
</ul>
</div>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>XBoxUser.de-Team</h5>
<ul>
<li><a href="/redakteure">Redakteure</a></li>
<li><a href="/moderatoren">Moderatoren</a></li>
<li><a href="/jobs">Offene Stellen</a></li>
</ul>
</div>
<div class='col-xs-6 col-md-2 footer-link-box'>
<h5>Partner</h5>
<ul>
<li><a target="_blank" href="http://www.insidegames.ch/leitfaeden/">Erfolge Leitfaden</a></li>
<li><a target="_blank" href="https://www.ps3-forum.de/">PS3 Forum</a></li>
</ul>
</div>
<div class='col-xs-12 col-md-4 social-media-box'>
<div aria-label='Social Media Links' class='btn-group-alt social' role='group'>
<a target="_blank" class="btn btn-default btn-twitter" title="Besuche uns bei Twitter" href="http://twitter.com/xboxuserde"><i class="fa fa-twitter"></i>
</a><a target="_blank" class="btn btn-default btn-facebook" title="Besuche uns bei Facebook" href="http://www.facebook.com/XBoxUser.de"><i class="fa fa-facebook"></i>
</a><a target="_blank" class="btn btn-default btn-youtube" title="Besuche uns auf YouTube" href="http://www.youtube.com/user/XBoxUserTV"><i class="fa fa-youtube"></i>
</a><a target="_blank" class="btn btn-default btn-twitch" title="Besuche uns auf Twitch" href="http://www.twitch.tv/xboxuserde"><i class="fa fa-twitch"></i>
</a><a target="_blank" class="btn btn-default btn-amzn" title="Besuche Amazon.de" href="http://www.amazon.de/?&amp;tag=xbode-21&amp;linkCode=wsw&amp;"><i class="fa fa-amazon"></i>
</a></div>
</div>
</div>
<div class='copyright'>
Copyright&nbsp;&copy;
2006-2021
XBoxUser.de. Alle&nbsp;Rechte&nbsp;vorbehalten.
</div>
  <div id="naMediaAd_MID" style="margin: 20px 0px">
  <script type="text/javascript">
    if (window.theWidth < 400) { naMediaAd.includeAd("MID"); }
  </script>
</div>

<div id="naMediaAd_BOTTOM">
  <script type="text/javascript">if (window.theWidth < 900) { naMediaAd.includeAd("BOTTOM"); }</script>
</div>


</div>


</footer>
  <div id="naMediaAd_LAYER">
  <script type="text/javascript">if (window.theWidth >= 800) { naMediaAd.includeAd("LAYER");}</script>
</div>

<div class='overlay'></div>
<script src="/assets/application.js?1614293999"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-84097436-1', 'auto');
  ga('send', 'pageview');
  
  // named
</script>
<script>
$(window).bind("load", function() {
  var naMedia_BB = $('.naMediaAd_BILLBOARD').height();
  var naMedia_SB = $('.naMediaAd_SUPERBANNER').height();
  if( naMedia_BB > 20 && naMedia_SB < 20 ){
    $('.naMediaAd_BILLBOARD').css("margin-bottom", "20px")
                            .css("display", "block")
                            .css("margin-left", "0 auto");
  };
  if ($('.naMediaAd_MEDIUM_RECTANGLE').height() >= 500) {
    $('#slider .col-md-4 .row:last-child').hide();
    $('.naMediaAd_MEDIUM_RECTANGLE').css('margin-bottom', '10px');
  };
});
</script>
<script type='text/javascript'>
function dropNavClass(w) {
    if (w.matches) { 
        $("#main-nav > ul >li > a").removeClass("nav-img");
        $(".nav-suche").html("Suche");  
    } else {
        $("#main-nav > ul >li > a").addClass("nav-img");
        $(".nav-suche").html("");    
}
}

var w = window.matchMedia("(min-width: 769px) and (max-width: 991px)");
dropNavClass(w);
w.addListener(dropNavClass);


</script>
</body>
</html>
