Ergebnis 1 bis 4 von 4
  1. #1
    Neues Mitglied Newbie
    Registriert seit
    08.08.2018
    Beiträge
    2
    Beigetretene Turniere
    0
    Turnier Siege
    0
    Marktplatzbewertung
    0

    Frage XBOX 360 S fährt nicht hoch beim Start

    Hallo beisammen,

    ich habe mit meiner XBOX 360 S obiges Problem. Die XBOX hab ich schon seit ca. 5 Jahren und hat bis dato immer einwandfrei funktioniert.

    Eines Tages wollte ich sie anschalten, aber nichts tat sich.

    Es kam zwar der akustische Ton beim Starten, der Button ist grün, aber um den verchromten Ring dreht sich die LED nicht um anzuzeigen, dass die XBOX hochfährt.
    Der Fernseher erkennt den HDMI Anschluss, aber das Bild bleibt schwarz.

    Ich hab schon mehrfach auf den Button länger gedrückt um zu resetten oder auch die Controller neu angelernt, aber es funktioniert nichts.

    Die XBOX hab ich seit ca. 2 Jahren im Schrank - auch während dem Spielen. Wird es da zu heiss?
    Hab die XBOX immer hochkant genutzt. Sollte diese eher waagrecht genutzt werden?

    Kennt jemand das Problem und kann mir hier weiterhelfen?

    Vielen Dank für eure Hilfe und Feedback.

    Gruss Han

  2. #2
    Neues Mitglied Newbie
    Registriert seit
    26.08.2018
    Beiträge
    2
    Beigetretene Turniere
    0
    Turnier Siege
    0
    Marktplatzbewertung
    0

    Standard

    Hi, hast du sie mal komplett vom Strom genommen? Also nicht nur Aus, An, sondern richtig Kabel ab und mal 5min warten.

    lg

  3. #3
    Neues Mitglied Newbie
    Registriert seit
    08.08.2018
    Beiträge
    2
    Beigetretene Turniere
    0
    Turnier Siege
    0
    Marktplatzbewertung
    0

    Standard

    Hi,

    ich habe bereits schon alles versucht. Vom Strom genommen - sogar einen ganzen Tag.
    Auch hab ich einen Reset durchgeführt, aber alles hat nichts geholfen.

    Zusatz:
    Ich habe die Xbox 360 S auch mal abgesteckt und an einen anderen TV angeschlossen. Da hat es funktioniert.
    Bin dann wieder zurück an den ursprünglichen TV und es hat wieder nicht funktioniert.
    Bin dann wieder zurück an den anderen TV und es ging wieder nicht mehr.

    Also wie geschrieben, es leuchtet immer die LED auf am Button, aber der leuchtende kreisende Ring erscheint nicht, sprich das System fährt nicht hoch.

  4. #4
    Administrator XBU Legende Avatar von XBU MrHyde
    Registriert seit
    07.11.2005
    Beiträge
    30.065
    Beigetretene Turniere
    3
    Turnier Siege
    0
    Marktplatzbewertung
    30 (100%)
    Gamer IDs

    Gamertag: XBU MrHyde

    Standard

    Merkwürdig, dass es an einem TV funktioniert hat. Da scheint mir, dass es an den TV Einstellungen der Xbox One S liegt. Als wenn Du mal die Auflösung, den Modus etc angepasst hast, aber der Fernseher den nicht unterstützt.

    Noch mal Strom ganz weg, an den TV anschliessen, wo es mal ging, Hard-Reset mit 10 Sekunden Xbox-Taste beim Start drücken... und wenn es dann geht, schau mal in den Einstellungen für den Bildschirm nach. Wenn man da nen falschen Modus, HZ-Zahl etc hat, bleibt der Bildschirm schwarz. Das hatte ich auch mal... am TV ging es nicht, am PC-Bildschirm schon.
    Aktuelle Gewinnspiele:
    Tolle Preise in unserem Adventskalender
    ** Weitere Gewinnspiele folgen in 2019 **


    In a moment you will see my other side
    When I’m confronted
    My demeanor turns from Jekyll into Hyde

    (c)2010 Disturbed, Sacrifice


Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •